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Abstract: ​We analyzed the effects of Schumann’s resonant frequencies on ​in-vitro normal human                         
dermal fibroblast (NHDF) cells using pulsed electromagnetic field (PEMF) therapy. A Master                       
Oscillator Power Amplifier (MOPA) brand PEMF device was used to generate signals in the radio                             
wave region. Schumann’s resonant frequencies from the fundamental frequency up to the sixth                         
harmonic were chosen (Price, C., 2016). These resonant frequencies were grouped and assigned as                           
P2 for the 7.8, 14, 21, 26, 33, 39, and 45 Hz; 7.8, 14, and 21 Hz for P3 set, and; P4 for the 26, 33, 39, and                                                       
45 Hz as exposed groups all in 10 and 20 minute exposure times​. ​Three wells were pipetted with                                   
NHDF cells for each program in a 24-well plate for each exposed group ​. Using these exposed                               
groups, we observed tissue growth of NHDF on each well plate by monitoring the micropipette                             
(P200) tip induced wound gap using an inverted phase contrast microscope coupled with an ​ImageJ                             
software. Statistical analyses using one-way analysis of variance (ANOVA) test and F-test were done                           
to estimate the significant effects of PEMF on NHDF cell growth compared to the control group                               
assigned as P1. After 48 hour of incubation period, it was shown that the P2 group with 10 minute                                     
exposure time has the highest yield at 97.74% wound gap closure. While P2 and P3 groups with 20                                   
minute exposure time yielded 100% wound gap closure after 48 h incubation period. P4 group for                               
both exposure times yielded the lowest wound gap closure after the 48h incubation period. Exposed                             
groups of P2 and P3 have shown significant effect on the NHDF tissue growth compared to the                                 
control group after two days or 48 hour incubation period and thereafter using ANOVA and F-test. 
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1. INTRODUCTION 

Cellular interactions from pulsed       
electromagnetic field (PEMF) therapy have attracted           
the attention of researchers in regenerative medicine             
over the past number of decades (Alcaraz, ​et al​., 2017,                   
Madduri, 2018). PEMF therapy is a type of               
non-invasive, non-thermal electrotherapy that utilizes         
an active electromagnetic waveform typically         
delivered through an antenna to treat an area of tissue                   
on a subject. Many different types of PEMF devices                 
have been developed for both research and clinical               
applications (Gaynor, et al ​., 2018). Since PEMF             
therapy has been shown to decrease markers of               
inflammation, it is also a potential therapeutic method               
in soft tissue and bone healing environments. Studies               

have shown that it has been clinically used to improve                   
structural and functional effects in both human and               
veterinary medicine. Furthermore, the implementation         
of PEMF therapy for treatment on non-union fractions,               
post-operative pain and edema, inflammation and           
arthritis, and chronic wounds, have been approved by               
the U.S. Food and Drug Administration (FDA)             
(Huegel, ​et al.​, 2018, Wang ​et al​., 2015). 

In 2018, Huegel, ​et al​. studied the effects of                 
PEMF therapy on rotator cuff tendon-to-bone tears in               
a rat model. The purpose of this study reflected the                   
influence of both PEMF frequency and exposure time               
on rotator cuff healing. The investigation showed adult               
male Sprague-Dawley rats underwent bilateral acute           
supraspinatus injury and repair following a control             
and randomized treatment classification groups. The           
treated groups either received a Physio-Stim (PS)             



 
PEMF therapy or a high-frequency PS PEMF therapy.               
The research concluded that PEMF treatment           
increased tendon cell metabolism, sequentially         
increasing both collagen production and matrix           
remodeling. PEMF signal characteristics typically         
differ between applications with regards to waveform             
type, signal intensity, and treatment duration. Varying             
parameters, including frequency and treatment         
duration, have been identified to cause differences in               
cell and tissue response (Huegel, ​et al ​., 2018).  

Given the many possible effects of Schumann             
resonances in the human body, the researchers             
decided to focus on the effects on a microscopic                 
level ​— ​fibroblast cells in a ​n in-vit ​ro environment is a               
suitable avenue to perform the study. 

In this study, the researchers have built a               
baseline case that aims to understand the mechanism               
of Pulsed Electromagnetic Field Therapy (PEMF) and             
its effects on the metabolic activity of Normal Human                 
Dermal Fibroblast (NHDF) cells under an ​in-vitro             
environment. In particular, this study focused on the               
effects of Schumann’s resonant frequencies and           
exposure time in the growth of NHDF cells under low                   
intensity conditions. Master Oscillator Power         
Amplifier (MOPA) device, a device capable of             
generating frequencies in the radio wave region, was               
utilized. Using the ​ImageJ ​software, the wound gap               
size of viable NHDF cells in scratch assay platform                 
was measured and analyzed. This study presents a               
non-invasive approach in handling Human Dermal           
Fibroblast (HDF) cells that might provide additional             
insight on possible mechanisms behind the cell-PEMF             
interaction within Schumann’s resonant frequencies.         
Given this advantage, the reduction of time needed to                 
regenerate these skin cells can minimize possible             
wound infection in the future.  
 
2. METHODOLOGY 
 
2.1. Flowchart of ​the Study 

 
The cultured NHDF cells were exposed           

under low-intensity PEMF. The cells were divided into               
a control group, labeled as Program 1 (P1), and an                   
exposed group. The exposed group was further             
categorized into Program 2 (P2), Program 3 (P3), and                 
Program 4 (P4). ​The researchers considered if a lower                 
or a higher set of frequencies can affect a faster                   
wound closure and cell count on the samples. Hence,                 

the groupings of the frequencies. Each program             
consists of a 10 min and 20 min exposure triplicates.                   
With a total of 7 plates, all NHDF cell triplicate were                     
monitored during an incubation period of 0 h, 48 h,                   
and 72 h to observe the progress of the wound gap                     
closure. Images were taken and analyzed using             
ImageJ​, GraphPad Prism 8, and Microsoft Excel             
(PHStat 2.0) software to monitor the cell count and                 
determine if there is a significant difference between               
cell count of the control and the exposed groups. Fig.                   
2.1 illustrates the flow of the study. 

 
Fig. 2.1. Flowchart of different groups. 

 
2.2. Materials and Equipment 
 
2.2.1. PEMF Device Configuration 

 
The frequencies set for the exposed groups             

were pre-configured using a desktop computer           
connected to the MOPA device. The following steps               
were done to create a custom channel: First press the                   
“Custom” button to begin > Choose the “Group”               
button to input the channel’s frequencies > Click the                 
“Custom” button once more to save all frequencies for                 
the corresponding channel. 
 
2.2.2. Cell Culture 
 

NHDF cells were cultured in a 75 mL T-flask.                 
The cells were suspended in Dulbecco’s Modified             
Eagle Medium (DMEM) and incubated at 4ºC for               
several days. The flask was trypsinized after the               
removal of the DMEM, allowing the adhered cells to                 



 
float. Cells were resuspended by adding 75 mL DMEM                 
before transferring to seven, 24-well plates. The             
cultured NHDF cells were then transferred into the               
wells by pipetting 1 μL in triplicates: Program 1 has a                     
triplicate of 1 μL per well and Programs 2, 3, and 4                       
have 1 μL per well, two sets of triplicates each, where                     
each triplicate were placed on both corners of the well                   
(see Fig. 2.2). The plated cells were then incubated                 
and monitored until they reached 90% to 100%               
confluency. The confluency determines if the           
researchers may proceed with the scratch assay. 

 
Fig. 2.2. P2, P3, P4, and P1 well plates arranged                   
respectively. The exposed groups contain two sets of               
triplicates on each end while the control group               
contains one set of triplicate. Behind the well plates is                   
the MOPA device. 
 
2.2.3. Scratch Assay 

 
The scratch assay involved a confluent cell             

monolayer that was scratched vertically using a p200               
pipette tip. All cultured NHDF cells of all the programs                   
were scratched subsequently with one another. The             
open gap that was created by this “wound” was                 
monitored microscopically during the incubation         
period. Fig 2.3 illustrates a monolayer cell culture with                 
an introduced wound using the p200 pipette tip. The                 
cells were observed under an inverted phase-contrast             
microscope while images were captured with its             
camera. As a means of overseeing the progress of cell                   
migration movement, each well plate of the NHDF cell                 
line was taken a picture of in the area of wound gap of                         
all 4 programs, for both 10 min and 20 min exposure                     
times. The cells were observed immediately after             
exposure (0 h), after two days from the time of                   
exposure (48 h), and after three days from the time of                     
exposure (72 h). 

 
Fig. 2.3. Image of control group P1 monolayer cell with                   
induced wound under the inverted phase-contrast           
microscope. The image was taken during the 0 h                 
incubation period. 
 
2.3. Data Acquisition 
 
2.3.1. ImageJ Analysis 
 

ImageJ ​is a software that was used for cell                 
counting. It contains tools allowing users to perform               
specific actions relative to the study in relative pixel                 
units (RPU). It was used to “count” the cells in the                     
obtained images. It is a free platform easily accessible                 
through ​https://imagej.nih.gov/ij/download.html ​. Fig.     
2.4 illustrates a raw image and an enhanced image                 
using the ​ImageJ ​ software.  

 
Fig. 2.4. (a) Image of P3 10 min for the 48 h incubation                         
period; (b) The enhanced image of P4 10 min using the                     
ImageJ ​ software 

To properly “count” the cells, certain           
enhancements were made on the images. The             
following steps were performed to make specific             
enhancements: Process tab > Find Edges > convert to                 
8-bit type by going to Image > Type > 8-bit.                   
Afterwards, the threshold was adjusted under Image >               



 
Adjust > Threshold. The resulting image was then used                 
to “count” the cells using Analyze > Analyze Particles.                 
A group of parameters were set prior to counting the                   
cells: 1) Size = 0-infinity; 2) Circularity = 0.00-1.00; 3)                   
Show = Outlines.  
 
2.3.2. MRI Wound Healing Tool  
 

Similar to the ​ImageJ ​software, the MRI             
Wound Healing Tool can be accessed and downloaded               
easily. It is a special tool that is incorporated to the                     
ImageJ interface to perform its function—in this case,               
to analyze wound gap closure. Likewise, certain             
enhancements were made on the images. The selected               
images were enhanced under Process > Find Edges.               
The images were also converted into grayscale by               
clicking on the Image tab > Type > 8-bit. The threshold                     
was adjusted so as to make the outline of the gap                     
clearer by Image > Adjust > Threshold where the                 
upper slider was set to the leftmost part and the lower                     
slider was set according to the researchers’             
preference. The ​m tool was selected in order to start                   
the measurement on the image. Fig. 2.5 compares the                 
images of before and after enhancing a “wounded”               
monolayer cell. 

 
Fig. 2.5. (a) An image of P4 10 min monolayer cell                     
under 0 h incubation period; (b) An enhanced image of                   
P4 10 min under the 0 h incubation period ready to be                       
analyzed using the ​m ​-tool feature of ​ImageJ 
 
2.3.3. Area Percentage Calculation 
 

One image per program was selected to             
calculate the percentage of wound gap closure. Eq.               

(2.1) was used to calculate the area percentage of                 
wound gap closure for both 48 h and 72 h incubation                     
periods. 

   (Eq. 2.1)%Area 
Closure = Areainitial

Area −Areainitial af ter 48h/72h 00%× 1  

 
where: 

area obtained immediately after          Areainitial =           
the introduction of the wound gap           
using the p200 pipette tip 
area obtained after 48 h/72 h from Areaaf ter 48h/72h =                
the time of exposure 

 
2.3.4. Statistical Test using PHStat 
 

The one-way analysis of variance test           
(ANOVA) was used to determine if there are               
significant differences on the cell count (obtained             
through ​ImageJ ​) of exposed groups as compared to               
the control group P1. PHStat, an extra tool in                 
Microsoft Excel which can perform statistical analysis,             
was used to perform these analyses—-F-test was used               
to determine if the distribution of the test samples is                   
widely varied or not prior to testing the one-way                 
ANOVA. The procedure was carried out by arranging               
the data of P1 and the exposed groups in columns,                   
then under Data > Data Analysis > Anova: Single                 
Factor was selected. The specified test was used to                 
perform individual analysis for all the incubation             
period groups—-one separate test for 0 h, 48 h, and 72                     
h where the independent factor was the control group                 
P1. The obtained ​p​-value was compared to the               
standard confidence interval of ​α = 0.05: If the ​p​-value                   
is lower than the confidence interval, then a significant                 
difference is observed. 

 
 ​3. RESULTS AND DISCUSSION 
 
3.1. Cell Count 

According to the tests performed on the             
groups per incubation period, the cell count and the                 
rate of wound gap closure were obtained. Table 3.1                 
and Table 3.2 compares the cell count of all the groups                     
per incubation period exposed for 10 min and 20 min                   
respectively. 
 



 
Table 3.1. Average cell count measured through             
relative pixel units (RPU) obtained over the 72-h               
incubation period, exposure time = 10 min 

Group  Frequencies 
(Hz) 

Cell 
count at 

0 h 
(RPU) 

Cell 
count at 

48 h 
(RPU) 

Cell 
count at 

72 h 
(RPU) 

P1  Control group  2099.0  3203.2  4912.5 

P2  7.8, 14, 21, 26, 
33, 39, 45  

1847.3  4132.8  6232.5 

P3  7.8, 14, 21  2298.7  3402.5  5803.3 

P4  26, 33, 39, 45  1837.3  2552.2  5923.2 

 
Table 3.2. Average cell count measured through             
relative pixel units (RPU) obtained over the 72-h               
incubation period, exposure time = 20 min 

Group  Frequencies 
(Hz) 

Cell 
count at 

0 h 
(RPU) 

Cell 
count at 

48 h 
(RPU) 

Cell 
count at 

72 h 
(RPU) 

P1  Control group  2099.0  3203.2  4912.5 

P2  7.8, 14, 21, 26, 
33, 39, 45  

2153.7  3629.7  6481.0 

P3  7.8, 14, 21  1560.7  3709.7  6482.5 

P4  26, 33, 39, 45  698.0  2895.5  5627.0 

 
From the tables presented, it was observed             

that the exposed groups exhibited higher cell count as                 
compared to the control group P1. Only the exposed                 
group P4 was observed to have yielded lower cell                 
count for the 0 h and 48 h incubation period but                     
increased after 72 h relative to P1 from the time of                     
exposure. A possible explanation attributing to a             
lower cell count for P4 at 0 h could be due to the                         
manual introduction of wounds on the cultured NHDF               
cells. Since the researchers manually induced a wound               
using a P200 pipette tip, sizes of the wound gap varies                     
from P1 to P4. Thus, the difference in cell count. After                     

performing a one-way ANOVA test, only P4 20 min                 
obtained a ​p​-value lower than 0.05 for 0 h incubation                   
period. However, this data can be negligible as the                 
trend of the cell count of P4 increased throughout the                   
incubation period, following the trend of all the other                 
programs. Furthermore, the effects of the frequencies             
assigned for P4 may not be immediately observed               
shortly after exposing the cells. For the 48 h                 
incubation period, only P2 10 min established a               
significant difference relative to P1. At the end of the                   
incubation period, P2 10 min, P2 20 min, and P3 20 min                       
exhibited significant differences as shown in Fig. 3.1. 

 
Fig. 3.1. Comparison of the program groups with               
significant differences relative to P1. As observed from               
the graph, the values obtained for the cell count of P2                     
10 min, P2 20 min, and P3 20 min are precise. 
 
3.2. Rate of Wound Gap Closure 
 

It was observed that the exposed groups             
exhibited a 100% wound gap closure immediately after               
48 h from the time of exposure for 20 min exposure                     
time. The control group P1 only acquired 35.02% of                 
wound closure at the same time of observation.               
Considering that P1 was not exposed under the PEMF,                 
the migration of the fibroblast cells into the wound                 
site was slower as opposed to the exposed groups.                 
Similarly, the exposed groups were observed to have               
higher rates of wound gap closure as opposed to P1.                   
The only exposed group which yielded a lower rate is                   
P4. 

Table 3.3 shows the data obtained for the rate                 
of wound gap closure for both the 10 min and 20 min                       
exposure time obtained using the equations mentioned             
above. 
 
 



 
Table 3.3. Wound area percentage obtained over the course of the study 

Group (frequencies)  Exposure 
(min) 

Area 0 h 
(RPU) 

Area 48 h 
(RPU) 

Area 72 h 
(RPU) 

%Area wound 
closure after 48 h 

%Area  wound 
closure after 72 h 

P1 (control group)  -  520767  338394  0  35.02%  100% 

 
P2 (7.8, 14, 21, 26, 33, 39, 45) 

10  462470  10470  0  97.74%  100% 

20  625591  0  0  100%  100% 

 
P3 (7.8, 14, 21) 

10  262921  42130  0  83.98%  100% 

20  546176  0  0  100%  100% 

 
P4 (26, 33, 39, 45) 

10  312018  240731  0  22.85%  100% 

20  543589  0  0  100%  100% 

 

4. CONCLUSION 
 

The ​in-vitro ​study of the effects of PEMF on                 
NHDF cells showed that Schumann’s resonance           
frequencies can help induce faster wound gap closure.               
To be specific, exposing the cells for 20 minutes is far                     
more effective in closing the wound gap compared to a                   
10 minute exposure time. When the cells were               
exposed for 10 minutes, the set of frequencies for P2                   
had a faster impact to the wound gap closure followed                   
by P3. The variable group P4 yields the least effective                   
in terms of rate of wound gap closure. Statistical                 
analyses showed that certain frequencies effect higher             
cell count compared to the control group P1. Exposed                 
groups P2 10 and 20 min and P3 20 min were observed                       
to exhibit higher cell count among all groups. 

Given the parameters monitored closely by           
the researchers, P2 10 min was proven to be the most                     
optimal set of frequencies and exposure time in               
influencing higher cell count and faster wound             
closure. 
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